
Hitachi S-3400 VP-SEM
Operating Instructions

Characterization Experimental Center

NUANCE
Atomic and Nanoscale EXPLORING INNER SPACE



 

1 

Publications that made use of the 

EPIC facility instruments 

must include the following acknowledgements: 

 

“This work made use of the EPIC facility of Northwestern University’s 

NUANCE Center, which has received support from the Soft and Hybrid 

Nanotechnology Experimental (SHyNE) Resource (NSF ECCS-

1542205), the MRSEC program (NSF DMR-1720139) at the Materials 

Research Center, the International Institute for Nanotechnology (IIN), 

the Keck Foundation, and the State of Illinois, through the IIN” 

 

 

Find this information online at  

http://www.nuance.northwestern.edu/epic/publication-

acknowledgements/index.html



 

2 

Contents 
I.  Policies and Introduction..................................................................................... 2 

II.  Sample Loading ................................................................................................... 3 

III.  Start Up ................................................................................................................. 5 

IV.  Alignment ............................................................................................................. 6 

V.  Image Capture ...................................................................................................... 7 

VI.  Backscatter Detector ........................................................................................... 8 

VII.  EDS with AZtec ..................................................................................................... 8 

VIII. Shut Down and Sample Removal........................................................................ 9 

IX.  Additional Information ....................................................................................... 10 

X.  Frquently Asked Questions ............................................................................... 11 

 

 

I. Policies and Introduction 

Reservations  
 
S-3400 reservations are made using the NUCore online reservation system.  Start your 

reservation before you begin using the instrument. When your session is complete, be sure to 
end your reservation in NUCore. If you need extra time on the microscope, we recommend 
‘extending’ your original reservation, rather than making an additional reservation. 

There is a hardware control system on the 3400, so the system will not function unless 
you are logged in to NUcore.  Tampering with or disabling the hardware control may result in 
revocation of your EPIC privileges. 

 
Saving Your Data 

 
  During your session, you may store image data to your own folder within the S3400 

folder on the EPIC_SEM (S:) drive.  The SEM server is accessible through a computer in the 
lab. EDS data must first be saved onto the INCA projects folder on the desktop and then 
transferred onto your folder on the S:\\ drive. You can transfer your data from the SEM server 
computer to a USB, etc. You should NEVER take your data directly from either the SEM or 
EDS computers. 

 
SEM Rules 
 

1. Please wear gloves when handling any compents and samples that will go into the 
SEM.  

2. Do not install any software onto the SEM’s PC. 
3. Do not insert any flash drives into any microscope computer! 
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II. Sample Loading 
 

1. Log into the NUcore system  

a. Under the “My Reservtions” tab, click ‘begin reservation’ next to the appropriate session 

2. Mount sample and prepare sample holder 

a. Pin stubs should be placed in holes of round sample holders and tightened with the set 
screw 

b. Larger samples can be mounted directly on the sample holder top with carbon tape 

3. Use the sample gauge to measure both the sample Height and Size (width). 

a. Measure the width from the line labeled “standard.” 

b. Put the sample at eye level to measure the height of the highest portion of the sample. 

 

c. Enter these values into the dialog box, rounding up to the next value if it is between two 
choices.  This is critical so you don’t crash your sample into fragile components 
around the objective lens. 

4. Vent the chamber by pressing the AIR button in the upper right corner of the PC-SEM 
interface. 

 

a. The stage will automatically be sent to the Home Z65 position and the chamber will 
vent. 

b. The chamber is vented when it beeps softly three times. 

5. Carefully open the SEM door using handles on either side and load your sample holder onto 
the stage. 
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6. Hold the chamber door shut and press the EVAC button on the front of the SEM. 

7. Turn on Chamber Scope with the Camera On/Off button below the chamber scope monitor to 
the left of the PC monitors. 

8. A dialog box will appear on the screen. Input  the size (width) and height of the sample and 
click OK. 

9. When the chamber is at high vacuum (~90 seconds), the light by the EVAC button will stop 
blinking and the SEM will beep one loud beep. 

10. Ensure the proper Vacuum Mode is selected. 

a. High Vacuum Users: Ensure SEM mode is selected 
under the COND tab (right side of screen) 

b. Low Vacuum Users: Ensure VP-SEM mode is selected 
under the COND tab (right side of screen) 

 

11. If the Setup tab on the left side of the screen is NOT open, select Setup > Optics Setup 

12. Choose your accelerating voltage level (Vacc). 

a. If you are unsure what kV to use, start low (5kV). See 
section IX. (pg 9) for more information on the effects of 
accelerating voltage.  

13. Set probe current to 50 to start. (This can be changed later.) 

a. The probe current controls the strength of the 
condenser lenses in the column. 

i. Higher values of probe current will result in 
greater signal strength but poor resolution. 

ii. Lower values will give greater resolution, but reduced signal strength and a 
noisier image. 

 

14. Turn the beam on by pressing ON in the upper left corner of the control screen. 
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III. Start Up 

 

1. Under the Image tab on the right side of the screen, ensure the SE 
detector is selected. 

a) Low Vacuum Users: choose either the BSE or ESED 
detector. The Slow 1 scan speed will help when viewing the 
sample in these modes.  

 

2. Ensure the scan speed is set to Fast 1 (in the top left part of 
the screen). 

 

 

3. Lower the magnification all the way (Mag knob CCW until it beeps). 

4. Adjust brightness and contrast (ABCC button).  

5. Use the trackball to move that stage X/Y and locate your sample. 

6. Focus on the surface of your sample. 

7. In the Optics Setup window, press AFS to auto-saturate the tungsten filament source.  

a) IMPORTANT: Whenever the kV is changed, always re-saturate the filament with 
something in focus by pressing AFS.  

 

8. For higher resolution imaging or EDS, you will need to move the sample closer to the lens. 

a) From the Stage menu on the right of the screen, select the Analysis button to send the 
stage to a 10mm. 

b) Hit the STOP button (upper right corner of the screen) to stop movement of the stage if 
your sample gets too close to the lens. 

c) Focus on the tallest point of the sample. 

d) If WD is less than 10mm, send sample back to HOME Z65 position. 
Remove sample from chamber and measure it again. Having a 
correct sample height will prevent you from crashing into the lens. 

e) If WD is equal or greater than 10mm, you may continue to decrease the WD by going 
to the Stage tab and adjusting the Z value. (5 mm is the minimum.) 
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IV. Alignment 

 

1. Insert the desired aperture by turning the aperture knob. (See section IX. for more information) 

a. Turn knob CW for smaller aperture. 

b. Turn knob CCW for larger aperture. 

c. 1 is the largest aperture, 4 is the smallest. 

d. Typically aperture 2 or 3 is used. 

2. Increase magnification to at least 5,000x and find a small round feature on your sample to use 
for alignment.  

3. Focus your area of interest. 

4. Click the Alignment button. 

5. Select Aperture Alignment. 

a. The focus wobble will turn on automatically. 

b.  Adjust the X and Y Stigma/Alignment knobs on 
the control surface to minimize translation of the 
image. 

6. Select Beam Align. Tilt and Shift 

a. Adjust both the X and Y knobs, one at a time, until you find the brightest image possible. 

b. Repeat a. for Beam Align. Shift. 

7. Select Stigma Align. X and use the X and Y Stigmator/Alignment knobs on the control 
surface to minimize translation of the image. 

a. Adjust both X and Y knobs to align each of the X and Y stigmators. 

8. Select Stigma Align. Y and repeat step 7. 

9. Do nothing for AFC Align. 

10. Close the alignment menu. 
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V. Image Capture 

1. Select the Red 1 scan speed.  

2. Increase the Magnification on the area of the sample you want to image. 

3. Focus the image using the Focus knobs (Coarse, then Fine.) 

a. The image is in focus when no stretching of features is seen. 

4. Adjust each Stigmator knob (individually, not simultaneously) until the image quality is 
improved. 

5. Focus the image again. 

a. If stretching can still be seen, increase Magnification and repeat step 2 thru 4 as many 
times as necessary. 

6. Return to a normal Scan Speed and reduce Magnification to 
desired level. 

7. Adjust Brightness/Contrast using ABCC button and/or 
Brightness and Contrast knobs on the control surface. 

8. To set the capture scan speed, right-click the Image Capture 
button. 

a. For slow scan image capture: select Slow, the resolution 
and the time of the scan. The default setting is shown in 
the example. 

b. For frame integration, select Fast scan mode and the 
number of frames to integrate. This is a good option for 
samples that are charging during a slow scan.  

9. Click OK. 

10. Left-click the Image Capture button to acquire the image. 

11. Images taken will appear in the Captured Images window at the bottom 
left of the screen. 

12. Ensure the Embed into Image box is checked. 

13. Select images you want to save and click the PCI 
button. (If not open already, Quartz PCI will open 
automatically.) 

14. From PCI, you can save multiple ways. 

a. To save only a .TIF file, select File > Export. 

b. To save .PCI and .TIF files at the same time, select File > Save As. 

c. To Export all images at once, select File > Export All or Save All. 

1 
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VI. Backscatter Detector 

 

1. Ensure the Chamber Scope is turned OFF.  

2. Select the BSE detector by clicking on BSE in the Image tab. 

3. The BSE detector has 5 segments, which can be turned on and 
off independently for different modes of operation. 

a. Comp uses all 4 axially mounted segments for good 
compositional contrast. 

b. Topo and 3D have different configurations to enhance 
topographic contrast. 

c. If you press the Detail button, you can fully configure the 
detector. 

4. The BSE Gain setting is used to control the preamplifier gain on the detector, with the default 
setting in the third position. 

a. For low signal applications (ie, low kV, low Probe Current, etc.) you may need to 
increase the gain to get a good image. 

b. If the contrast is saturated (too bright), decrease the gain. 

 

 

VII. EDS with AZtec 

 

1. Turn OFF chamber camera. 

2. Accelerating Voltage set to appropriate level. 

a. Usually 15-30keV, but can be lower depending on your sample. 

3. Larger Aperture selected to increase current. (Usually #1 or #2, though no Aperture may be 

selected as well.) 

4. Area to be analyzed at 10mm. 

a. This IS NOT the Z height of the stage displayed on the right side of the screen under 

the Stage tab. 

b. The WD should read ~10mm (+/- 0.2mm) when the area of analysis is in focus. 

5. Probe Current may be increased to increase x-ray signal. Realign SEM after changing Probe 

Current. 
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VIII. Shut Down and Sample Removal 
 

1. Click the OFF button in the upper left corner of the 
screen. 

2. Click the AIR button to automatically send the stage to the Home Z65 position and vent the 
chamber.  

3. After the chamber vents (you will hear 3 quiet beeps), gently open the door and remove your 
sample. 

4. If you were using low vacuum mode, switch the SEM is back to SEM mode under the 
Conditions tab. 

5. While holding the door firmly shut, press the EVAC button to evacuate the sample chamber. 

6. Please dispose of all gloves, carbon tape, stubs, etc before leaving the SEM. 

7. Log out in the NUcore system. 
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IX. Additional Information 
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X. Frquently Asked Questions 
 
 

 

1. Login Usernames and Passwords 

a. SEM computer username/pass – semuser 

b. EDS computer username/pass – oxford 

c. NUANCE SEM File Server  
i. Username: NUANCE_User 

ii. Password: Nuance 

 

 
2. PROBLEM:  The INCA or AZtec EDS software has frozen up. 
   

ANSWER:  
a. Close the EDS software and run Tidy Up (icon on desktop). Restart EDS software. If 

that does not work, go to next step. 
b. Close all software on BOTH SEM and EDS computers and restart them both. Start the 

SEM computer first, then the EDS computer. 
 

 
3. PROBLEM: I turn the HV on and can’t see anything. 

 
ANSWER: Try each of these in turn. If one doesn’t work, go to the next one. 
a. Ensure Ie is reading something (other than 0) 

i. If the Ie reads 0, the filament is blown OR there is a communication issue 
somewhere. Restart the SEM computer. If it recurs find lab staff. 

b. Turn down Mag all the way. 
c. Click ABCC 
d. Remove the Aperture all the way. 

i. If you can see things now it means the Aperture alignment is way off, either 
physically or electronically. Find lab staff. 

ii. Hit AGA if you still don't see an image with the aperture out. 
iii. The EDS software may have control of the SEM. Run Tidy Up on the EDS computer. 
iv. If Tidy Up doesn’t work, close all software on BOTH SEM and EDS computers and 

restart them both. Start the SEM computer first, then the EDS computer. 


	3400 cover page.pdf
	Hitachi S3400 SOP 2.pdf

